Problema , Non registrato sulla rete

Moderatori: loudness79, cranio84, Trhistan, ferranza

Re: R: Problema , Non registrato sulla rete

Messaggioda marco7677 » 20/02/2013, 10:57

no

Inviato dal mio GT-N7100 con Tapatalk 2
marco7677
Avatar utente

user
 
Messaggi: 130
Iscritto il: 11/02/2013, 0:37
Ha ringraziato: 21 volte
Stato ringraziato: 12 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda marco7677 » 20/02/2013, 10:58

i file nv_data. Bin e bak e md ci sono

Inviato dal mio GT-N7100 con Tapatalk 2
marco7677
Avatar utente

user
 
Messaggi: 130
Iscritto il: 11/02/2013, 0:37
Ha ringraziato: 21 volte
Stato ringraziato: 12 volte

Re: Problema , Non registrato sulla rete

Messaggioda er_fabio » 20/02/2013, 11:05

Allora io non saprei come aiutarti :rompicapo: spero che qualcuno piĂą esperto sappia come sistemare.

Ti chiedo solo una cortesia, di non fare post consecutivi quando sono molto ravvicinati ma di editare quello precedente :grazie:
er_fabio
Avatar utente

Amministratore
 
Messaggi: 26434
Iscritto il: 10/03/2012, 16:55
Ha ringraziato: 3435 volte
Stato ringraziato: 3523 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda marco7677 » 20/02/2013, 11:08

trovata cartella efs di backup su ad card.. evidentemente le nuove rom cucinate le creano in automatico.. mo che dovrei fare? scusami sono nuovo e non sono ancora esperto in tutti i sensi anche su come muovermi nel sito. scusatemi

Inviato dal mio GT-N7100 con Tapatalk 2
marco7677
Avatar utente

user
 
Messaggi: 130
Iscritto il: 11/02/2013, 0:37
Ha ringraziato: 21 volte
Stato ringraziato: 12 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda loudness79 » 20/02/2013, 11:10

Marco scarica l'applicativo e fai ripristino efs aspetto che cerco la guida

Inviato dal mio GT-N7100 con Tapatalk 2
Immagine
loudness79
Avatar utente

Moderatore
 
Messaggi: 11293
Iscritto il: 22/04/2012, 12:35
LocalitĂ : La Spezia - Napoli
Ha ringraziato: 892 volte
Stato ringraziato: 2970 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda marco7677 » 20/02/2013, 11:11

ok... attendo

Inviato dal mio GT-N7100 con Tapatalk 2
marco7677
Avatar utente

user
 
Messaggi: 130
Iscritto il: 11/02/2013, 0:37
Ha ringraziato: 21 volte
Stato ringraziato: 12 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda loudness79 » 20/02/2013, 11:13

Ecco segui la guida e facci sapere

viewtopic.php?t=3271

Inviato dal mio GT-N7100 con Tapatalk 2
Immagine
loudness79
Avatar utente

Moderatore
 
Messaggi: 11293
Iscritto il: 22/04/2012, 12:35
LocalitĂ : La Spezia - Napoli
Ha ringraziato: 892 volte
Stato ringraziato: 2970 volte

Re: Problema , Non registrato sulla rete

Messaggioda angelom » 20/02/2013, 12:03

Dovresti fare una schermata che elenca tutti i files presenti nella cartella efs
Hai provato a rimettere la rom brand Vodafone originale del telefono?
angelom

Moderatore Globale
 
Messaggi: 5102
Iscritto il: 18/03/2012, 17:53
LocalitĂ : Roma
Ha ringraziato: 735 volte
Stato ringraziato: 3510 volte

Re: R: Problema , Non registrato sulla rete

Messaggioda marco7677 » 20/02/2013, 12:04

nulla da fare.. ripristinato ma nulla... Non fa effettuare chiamate. solo 3g..e' pazzesco.. Ma se eliminassi efs... lui mi ricrea imei fittizio? Il non so che fare piu

Inviato dal mio GT-N7100 con Tapatalk 2
marco7677
Avatar utente

user
 
Messaggi: 130
Iscritto il: 11/02/2013, 0:37
Ha ringraziato: 21 volte
Stato ringraziato: 12 volte

Re: Problema , Non registrato sulla rete

Messaggioda angelom » 20/02/2013, 12:05

Hai provato a rimettere la rom originale del telefono?
angelom

Moderatore Globale
 
Messaggi: 5102
Iscritto il: 18/03/2012, 17:53
LocalitĂ : Roma
Ha ringraziato: 735 volte
Stato ringraziato: 3510 volte

PrecedenteProssimo

Torna a GALAXY NOTE - GENERALE

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti